<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3730162741-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- RSS BLOG -->
<link href='http://www.locoporelcine.com/feeds/posts/default' rel='alternate' title='Locporelcinecom/blog' type='application/rss+xml'/>
<!-- FIN RSS BLOG -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.locoporelcine.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.locoporelcine.com/2017/10/estrenos-de-cine-otono-2017.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="http://www.locoporelcine.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - RSS" href="http://www.locoporelcine.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="https://www.blogger.com/feeds/1578337665340502653/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="http://www.locoporelcine.com/feeds/7852025018240459073/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://ocioneo-blog.com/wp-content/uploads/2017/08/ocioneo-estrenos-cine-otono.jpg' rel='image_src'/>
<meta content='http://www.locoporelcine.com/2017/10/estrenos-de-cine-otono-2017.html' property='og:url'/>
<meta content='ESTRENOS DE CINE OTOÑO 2017' property='og:title'/>
<meta content='Blog revista sobre el mundo del cine y las series: noticias, reportajes, críticas de cine, entrevistas y avances.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/Ur2lL3Emr2fe5BHp71IeIb0AZDX3ISuLdXo8_tUQs_DCi4i8KmttgbaYByzAnYGFW0IhFfrtK5hZzCAEad4-qYaqgfl_BA3to7mU2fdHp3dSwlIoA4OurAiSVs1lfvnAsrawfv3hJw=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<title>ESTRENOS DE CINE OTOÑO 2017 ~ Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho</title>
<!-- End www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<link href='data:image/x-icon;base64,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' rel='icon' type='image/x-icon'/>
<style id='page-skin-1' type='text/css'><!--
/*
-----------------------------------------------
Blogger Template Style
Name:   New Games
----------------------------------------------- */
/* Variable definitions
====================
<Variable name="bgcolor" description="Page Background Color"
type="color" default="#fff">
<Variable name="textcolor" description="Text Color"
type="color" default="#333">
<Variable name="linkcolor" description="Link Color"
type="color" default="#58a">
<Variable name="pagetitlecolor" description="Blog Title Color"
type="color" default="#666">
<Variable name="descriptioncolor" description="Blog Description Color"
type="color" default="#999">
<Variable name="titlecolor" description="Post Title Color"
type="color" default="#c60">
<Variable name="bordercolor" description="Border Color"
type="color" default="#ccc">
<Variable name="sidebarcolor" description="Sidebar Title Color"
type="color" default="#999">
<Variable name="sidebartextcolor" description="Sidebar Text Color"
type="color" default="#666">
<Variable name="visitedlinkcolor" description="Visited Link Color"
type="color" default="#999">
<Variable name="bodyfont" description="Text Font"
type="font" default="normal normal 100% Georgia, Serif">
<Variable name="headerfont" description="Sidebar Title Font"
type="font"
default="normal normal 78% 'Trebuchet MS',Trebuchet,Arial,Verdana,Sans-serif">
<Variable name="pagetitlefont" description="Blog Title Font"
type="font"
default="normal normal 200% Georgia, Serif">
<Variable name="descriptionfont" description="Blog Description Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="postfooterfont" description="Post Footer Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="startSide" description="Side where text starts in blog language"
type="automatic" default="left">
<Variable name="endSide" description="Side where text ends in blog language"
type="automatic" default="right">
*/
/* Use this with templates/template-twocol.html */
<!--Estilo boton Goole+-->
.msgPlusOne {
background:#0B0B3B;
color:#A4A4A4;
padding:10px;
font-style:italic;
}
<!--Final estilo boton Google+-->

--></style>
<script src='http://ajax.googleapis.com/ajax/libs/mootools/1.2.4/mootools-yui-compressed.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

/*
    This file is part of JonDesign's SmoothGallery v2.1beta1.

    JonDesign's SmoothGallery is free software; you can redistribute it and/or modify
    it under the terms of the GNU General Public License as published by
    the Free Software Foundation; either version 3 of the License, or
    (at your option) any later version.

    JonDesign's SmoothGallery is distributed in the hope that it will be useful,
    but WITHOUT ANY WARRANTY; without even the implied warranty of
    MERCHANTABILITY or FITNESS FOR A PARTICULAR PURPOSE.  See the
    GNU General Public License for more details.

    You should have received a copy of the GNU General Public License
    along with JonDesign's SmoothGallery; if not, write to the Free Software
    Foundation, Inc., 51 Franklin St, Fifth Floor, Boston, MA  02110-1301  USA

    Main Developer: Jonathan Schemoul (JonDesign: http://www.jondesign.net/)
*/

gallery.Transitions.extend({
	fadeslideleft: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.Cubic.easeOut;
		oldFx.options.duration = newFx.options.duration = 1500;
		if (newPos > oldPos)
		{
			newFx.start({
				left: [this.galleryElement.offsetWidth, 0],
				opacity: 1
			});
			oldFx.start({opacity: [1,0]});
		} else {
			newFx.start({opacity: [0,1]});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth],
				opacity: 0
			}).chain(function(fx){fx.set({left: 0});}.pass(oldFx));
		}
	},
	continuoushorizontal: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.linear;
		if (
			((newPos > oldPos) || ((newPos==0) && (oldPos == (this.maxIter-1) ))) &&
			(!((newPos == (this.maxIter-1 )) && (oldPos == 0)))
		) {
			oldFx.set({opacity: 1});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth * -1]
			});
			newFx.set({opacity: 1, left: this.galleryElement.offsetWidth});
			newFx.start({
				left: [this.galleryElement.offsetWidth, 0]
			});
		} else  {
			oldFx.set({opacity: 1});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth]
			});
			newFx.set({opacity: 1, left: this.galleryElement.offsetWidth * -1});
			newFx.start({
				left: [this.galleryElement.offsetWidth * -1, 0]
			});
		}
	},
	continuousvertical: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.linear;
		if (
			((newPos > oldPos) || ((newPos==0) && (oldPos == (this.maxIter-1) ))) &&
			(!((newPos == (this.maxIter-1 )) && (oldPos == 0)))
		) {
			oldFx.set({opacity: 1});
			oldFx.start({
				top: [0, this.galleryElement.offsetHeight * -1]
			});
			newFx.set({opacity: 1, top: this.galleryElement.offsetHeight});
			newFx.start({
				top: [this.galleryElement.offsetHeight, 0]
			});
		} else  {
			oldFx.set({opacity: 1});
			oldFx.start({
				top: [0, this.galleryElement.offsetHeight]
			});
			newFx.set({opacity: 1, top: this.galleryElement.offsetHeight * -1});
			newFx.start({
				top: [this.galleryElement.offsetHeight * -1, 0]
			});
		}
	}
});

//]]>
</script>
<script type='text/javascript'>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</script>
<style type='text/css'>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</style>
<script type='text/javascript'>
//<![CDATA[

JSON.extend({
parse: function(string) {
    return JSON.decode(string);
},
stringify: function(obj) {
    return JSON.encode(obj);
}
});

//]]>
</script>
<!-- TRANSPARENCIA NAVBAR -->
<style type='text/css'>
#navbar {
  filter: alpha(opacity=50);
  opacity: .5;
  -moz-opacity: 0.5;
}
</style>
<!-- CODIGO ANALYTICS -->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21538575-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- FIN ANALYTICS -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1578337665340502653&amp;zx=cfe7bf88-14f0-41e6-99be-cfdbf221b800' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1578337665340502653&amp;zx=cfe7bf88-14f0-41e6-99be-cfdbf221b800' rel='stylesheet'/></noscript>
</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1578337665340502653\x26blogName\x3dLocoporelcine.com:+estrenos,+cr%C3%ADticas...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dDARK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.locoporelcine.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.locoporelcine.com/\x26targetPostID\x3d7852025018240459073\x26blogPostOrPageUrl\x3dhttp://www.locoporelcine.com/2017/10/estrenos-de-cine-otono-2017.html\x26vt\x3d-8041111442639341386',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<script type='text/javascript'>
	window.addEvent('domready', function() {			
			var myMenu = new MenuMatic();
	});	
</script>
<div id='body-wrapper'><div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>Volver a inicio</a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div class='span-24'>
<div class='span-19'>
<div id='pagemenucontainer'>
<ul id='pagemenu'>
<li class='current_page_item'><a href='http://www.locoporelcine.com/' title='Inicio LXC'>Inicio LXC</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/quienes-somos.html' title='Quiénes somos'>Quiénes somos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/contacto-lxc.html' title='Contacta'>Contacta</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/web-map.html' title='Mapsite'>Mapa web</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/formularios.html' title='Formularios'>Ayuda</a></li>
</ul>
</div>
</div>
<div class='span-35 feedtwitter last'>
<a href='http://www.locoporelcine.com/feeds/posts/default'><img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz9dTs5EI/AAAAAAAAA1s/DJHGbls2zFM/s000/rss.png' style='margin:0 0 0 4px;'/></a>
<a href='http://www.facebook.com/Locoporelcinecom/' target='_blank' title='Síguenos en Facebook!'>
<img src='http://lh5.ggpht.com/_fxMATo8X27Y/TUhZoatn9nI/AAAAAAAAAB4/vfwX5YMExZY/icon-facebook32x32.png' style='margin:0 0 0 4px;' title='Síguenos en Twitter!'/></a>
<a href='http://www.youtube.com/user/LocoporelcineCOM' target='_blank' title='LxC en Youtube'><img src='http://lh6.ggpht.com/_fxMATo8X27Y/TUlEUCFoRUI/AAAAAAAAACU/vJX_IQvjVT8/icon_youtube.png' style='margin:0 0 0 4px;' title='LxC en Youtube'/></a>
<a href='http://twitter.com/locoporelcine' target='_blank' title='Síguenos en Twitter!'><img src='http://3.bp.blogspot.com/_dZM2bJJMfBs/TQfz9pvFshI/AAAAAAAAA1w/FMFkwyWk_2U/s000/twitter.png' style='margin:0 0 0 4px;' title='Síguenos en Twitter!'/></a>
</div>
</div>
<div style='clear:both;'></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.locoporelcine.com/' style='display: block'>
<img alt='Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho' height='106px; ' id='Header1_headerimg' src='https://lh5.googleusercontent.com/_fxMATo8X27Y/TV1BvDVv_vI/AAAAAAAAAPU/ML33Ck1oVCU/logo_blog-2b.png' style='display: block;padding-left:10px;padding-top:25px;' width='437px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><strong>Locoporelcine.com</strong>, tu revista de <strong>cine </strong>online en la que encontrarás: críticas de cine, entrevistas, reportajes, opiniones sobre series de televisión. &#161;Mucho cine!</td>
    <td><p align="right">
<img src="http://www.tasteittasteme.es/wp-content/plugins/stop-sopa-ribbon/stop-sopa-ribbon.png" /></p>
</td>
  </tr>
</table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div>
<div style='clear:both;'></div>
<div id='navcontainer'>
<ul id='nav'>
<li><a href='#'>Cartelera</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Taquilla'>Top taquilla</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Internacional'>Internacional</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Español'>EspaÑol</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Minoritario'>Minoritario</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Infantil'>Infantil</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Dia-de-Locos'>Día de Loc@s</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/escenas-de-cine'>Escenas de cine</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Peli-del-domingo'>La peli del domingo</a></li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Avances'>Avances</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Noticias'>Noticias</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Entrevistas'>Entrevistas</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Reportajes'>Reportajes</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Opinion'>Opinión</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Reportajes'>Reportajes</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/festival-san-sebastian'>Festival San Sebastián</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-historia'>Historia</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-seccion-oficial'>Sección Oficial</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-criticas'>Críticas S.Oficial</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-Premio Donostia'>Premio Donostia 2011</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-otras-secciones'>Otras Secciones</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-calendario'>Calendario</a></li>
</ul>
</li></ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/DVDs'>DVD and Co.</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/DVDs'>DVDs</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Libros'>Libros</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Comic'>Comic</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/BSO'>B.S.O.</a></li>
</ul>
</li>
<li><a href='#'>Zona Friki</a>
<ul class='children'>
<li><a href='#'>Famoseo</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/de-mayor-quiero-ser-como'>De mayor quiero ser como...</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/2011/02/escribe-tus-idolos.html'>Escribe a tus ídolos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/tu-con-un-camoso.html'>Tú con un famoso</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Corazon'>Corazón</a></li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Clasicos-frikis'>Clásicos frikis nunca mueren</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Quien-te-ha-visto'>Quién te ha visto y quién te ve</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Frases-celebres'>Frases célebres</a></li>
<li><a href='#'>Curiosidades</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Sabias-que'>Sabías que...</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Gazapos'>Gazapos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cumpleanos'>Cumpleaños</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Bocazas'>Bocazas</a></li>
</ul>
</li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/TV'>Series+TV</a></li>
<li><a href='#'>Videos</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Video'>Videos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cortos'>Cortos</a></li>
</ul>
</li>
</ul>
</div>
<div style='clear:both;'></div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='main-wrapper'>
<!-- Featured Content Slider Started -->
<!-- Featured Content Slider End -->
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<h2 class='date-header'>4 oct. 2017</h2>
<div class='wrapfullpost'>
<div class='post hentry'>
<a name='7852025018240459073'></a>
<h3 class='post-title entry-title'>
<a href='http://www.locoporelcine.com/2017/10/estrenos-de-cine-otono-2017.html'>ESTRENOS DE CINE OTOÑO 2017</a>
</h3>
<div class='post-header-line-1'></div>
<div class='postdate' style='width:100%;margin-bottom:-15px;'>
<img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz_uwWgaI/AAAAAAAAA2I/FVVLPLXqOWM/s000/date.png'/>
0:21
<img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz_6_k43I/AAAAAAAAA2M/CTpcUMTTmTs/s000/user.png'/>
Pablo de Carlos
</div>
<div class='post-body entry-content'>
<p><script type='text/javascript'>
summary_noimg = 800;
summary_img = 650;
img_thumb_height = 200;
img_thumb_width = 195; 
</script>
<script type='text/javascript'>
//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<span style="float:left; padding:0px 10px 5px 0px;"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}

//]]>
</script>
<div class="MsoNormal" style="text-align: justify;">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img alt="Resultado de imagen de CINE otoño 2017" height="266" src="https://ocioneo-blog.com/wp-content/uploads/2017/08/ocioneo-estrenos-cine-otono.jpg" width="400" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
&nbsp;Aunque
por la climatología no lo parezca, el otoño ya está aquí. Con el recién estrenado
mes de octubre toca hacer un repaso a la cartelera que nos espera hasta
navidades y puede decirse que los títulos que nos esperan son&nbsp; para todos los públicos, gustos y géneros:
los superhéroes no descansan así que tendremos sendas películas para los amantes
del género (<b><i>Thor Ragnarok </i></b>y<b><i> La Liga de la Justicia</i></b>). Si hay una
fiesta clásica para estas fechas es la de Halloween y para los amantes del
terror también hay bastantes propuestas (<b><i>Annabelle: Creation, Bienvenidos al día de
tu muerte, &nbsp;o Jigsaw</i></b>). Hay que ir
allanando el camino hacia las navidades así que para los peques también hay títulos
(<b><i>Operación
Cacahuete 2, Paddington 2, Coco o Ferdinand</i></b> son las principales
propuestas)&#8230; pero hay mucho más que iremos viendo a continuación<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<img alt="Resultado de imagen de estrenos de cine otoño 2017" height="293" src="http://cines.com/files/2017/07/estrenos-cines-octubre-2017.jpg" width="640" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Este
mes de octubre no podía empezar de mejor forma: el 6 llega uno de los estrenos más
esperados: <b><i>Blade Runner 2049</i></b>. Con unas expectativas altísimas <b><i>Denis
Villeneuve, </i></b><i>Ryan Gosling Y Harrison
Ford</i> han sabido estar a la altura y la película se ha ganado el aplauso de
la crítica casi por unanimidad elevando esta secuela a la categoría de obra
maestra. Con este panorama es fácil que arrase en taquilla desluciendo otros
estrenos más humildes como <b><i>La Montaña entre Nosotros (Hani Abu- Assad)</i></b>
con una historia de amor y supervivencia de <i>Idris
Elba Y Kate Winslet</i>, la comedia española <b><i>Toc Toc (Vicente Villanueva)</i></b>
protagonizada por <i>Paco León</i> y <i>Rossi de Palma</i> entre otros o el drama
intimista de <b><i>La Cabaña (Stuard Hazerdine)</i></b> con <i>Sam Worthington</i> de protagonista. El 12 se estrena el thriller <b><i>El
Muñeco de Nieve (Tomas Alfredson)</i></b> donde el detective <i>Harry Hole<b> (</b>Michael Fassbender)</i> se pondrá tras la pista del primer
asesino en serie de Noruega que parece ir siempre por delante de él y desafiándole.
Y no salimos de lo lóbrego cuando también se presenta esa semana <b><i>Annabelle:
Creation (David F. Sandberg)</i></b>, secuela de la película sobre la famosa
muñeca maldita de los <i>hermanos Warren</i>
que promete la misma tensión y terror que la primera entrega. Y como
contrapunto se estrena la comedia <b><i>La Suerte de los Logan (Steven Soderbergh)</i></b>
con <i>Channing Tatum y Adam Driver</i> metidos
en un disparatado atraco y la película de animación <b><i>Operación Cacahuete 2, Misión
Salvar El Parque</i></b>. Para el 20 tenemos otro blockbuster esta vez del
genero de las películas de desastres: <b><i>Geostorm (Dean Devlin Y Danny Cannon)</i></b>
donde <i>Gerard Butler</i> vuelve al rol de héroe
de acción esta vez para enfrentarse a una debacle climática producida por el
uso indebido de la tecnología para controlar el clima. Sin embargo el gran
taquillazo se espera para el 27 en el que se estrena <b><i>Thor: Ragnarok (Taika Waititi)</i></b>
donde el dios del trueno <i>(Chris Hemsworth</i>)
se enfrenta al mayor desafío de su vida: parar el <i>Ragnarok</i> desatado por la hechicera <i>Hela (Cate Blanchett)</i> para lo cual tendrá que enfrentarse también a
<i>Loki (Tom Hiddleston)</i> e,
inesperadamente, a <i>Hulk (Mark Ruffalo).</i>
Película que cierra la trilogía de este héroe cara a enlazarlo a <i>Los Vengadores: Guerra Del Infinito</i> que
se espera estrenar el 25 de abril. <o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<img alt="Imagen relacionada" height="311" src="http://cines.com/files/2017/09/estrenos-noviembre-2017.jpg" width="640" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Noviembre
comienza con el thriller de espionaje <b><i>American Assassin (Michael Cuesta) </i></b>o<b><i>
Flatliners (Niels Arden Oplev)</i></b> como remake de <i>Línea Mortal (1990)</i>. El 10 se estrenan sendas películas españolas
de 2 directores punteros en el panorama cinematográfico nacional: <b><i>Oro
(Agustin Díaz Yanes)</i></b> como una vuelta de tuerca más a la búsqueda de El
Dorado y <b><i>Musa (Jaume Baragueró)</i></b> con una trama oscura de premoniciones y
asesinatos. El 17 nos espera el otro blockbuster potente de la temporada: <b><i>La
Liga de la Justicia (Zack Snyder Y Joss Whedon)</i></b> donde Warner reúne a
sus héroes de DC como réplica a los <i>Avengers
de Marvel</i> donde se pretende seguir la senda de redención empezada por la
buena acogida que ha tenido <i>Wonder Woman</i>
y a la vez augurar un futuro próspero a sus personajes. También se estrena la película
de terror <b><i>Bienvenido al día de tu muerte (Christopher Landon)</i></b>. Y sin
salir del género de terror el 24 se estrena <b><i>Jigsaw (Michael y Peter Spierig)</i></b>
innecesaria octava entrega de la franquicia <i>Saw
</i>que ya adolece de agotamiento en una trama que nos mostrará más trampas
mortales, más carnicería y&#8230; al muñequito macabro en triciclo del asesino &#191;hasta
dónde van a alargar la franquicia? También se estrena el remake de otro clásico
del cine y la literatura de misterio: <b><i>Asesinato en el Orient Express (Kenneth Branagh)</i></b>
con un reparto impresionante encabezado por el propio director y acompañado por
<i>Michelle Pfieffer, Judie Dench, Penelope
Cruz, Johnny Depp, John Bateman o Willem Dafoe</i> entre otros en lo que parece
ser una puesta al día del clásico inmortal de <i>Agatha Christie</i>. Y para los peques se estrena <b><i>Paddington 2 (Paul King)</i></b> de
nuevo mostrándonos las aventuras del simpático oso y su familia de adopción humana.
<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
</div>
<div class="MsoNormal" style="text-align: justify;">
<img alt="Resultado de imagen de asesinato en el orient express" height="400" src="https://pics.filmaffinity.com/murder_on_the_orient_express-328389244-large.jpg" width="270" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Continuando
con el cine infantil el 1 de diciembre se estrena <b><i>Coco</i></b>, apuesta personal de
<i>Pixar</i> con la festividad mejicana del día
de los muertos de fondo que tendrá irremediable comparativa con <i>El Libro de la Vida (Jorge R. Gutiérrez,
2014)</i>. También se estrena la comedia <b><i>Dos Padres Por Desigual (Sean Anders)</i></b>
con <i>Will Ferrell y Mark Wahlberg</i> de
nuevo enemistados donde también se une <i>Mel
Gibson</i>. Sin embargo el estreno más esperado del mes es el del 15: <b><i>Star Wars
Episodio VIII: Los Últimos Jedis (Rian Johnson)</i></b> como continuación de la
lucha de <i>Finn (John Boyega) y Rey (Daisy Ridley)</i>
(a la que se une <i>Luke Skywalker &#8211; Mark
Hamill</i>) contra la <i>Primera Orden</i>. Película
que pretende explicar y profundizar más los aspectos apuntados ya en el
episodio VII y que se espera que sirva para redimir el vilipendiado personaje
de <i>Kylo Ren (Adam Driver)</i> en lo que
se ha prometido que es una trama más oscura y esperemos que no tan pegada a las
líneas argumentales de la saga clásica de <i>George
Lucas</i> que es lo que más se ha criticado del film de <i>J. J. Abrams</i>. Ya entroncando con las vacaciones navideñas hasta fin
de año se estrenan películas de corte familiar como <b><i>Jumanji: Bienvenidos a la Jungla
(Jake Kardan</i></b>) con <i>Dwayne Johnson</i>
en una revisión actual de la clásica versión de <i>Robin Williams (Jumanji, Joe Johnson, 1995)</i> o <b><i>Ferdinand</i></b> película de animación
de <i>Blue Sky</i> sobre un toro manso llevado
por equivocación a una corrida de toros en Madrid.</div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<img alt="Resultado de imagen de star wars 8" height="400" src="http://www.hobbyconsolas.com/sites/hobbyconsolas.com/public/media/image/2017/04/star-wars-viii.jpg" width="270" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<br />
<div class="MsoNormal" style="text-align: justify;">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Como
se puede ver nos espera unos meses repletos de películas donde lo más
detonantes son las películas de acción, terror y genero familiar. Los blockbusters
son menores en esta ocasión para dar paso a un cine más variado, más amplio y
que contente a un espectro mayor de público y no solo el palomitero. Mención especial
también tiene la amplia y variada propuesta del cine español con el que intenta
ganarse de nuevo al público y crítica y reivindicarse como cine competitivo y de
calidad.&nbsp;<o:p></o:p></div>
<style>
.FBConnectButton_Small{background-position:-5px -232px !important;border-left:1px solid #1A356E}.FBConnectButton_Text{margin-left:12px !important;padding:2px 3px 3px !important}#ShareSidebar{top: 15%;width:69px;Left: 0 !important;overflow:hidden;position: fixed;z-index: 100000;text-align:center;line-height:normal;_position: absolute;font-size:9px;}#ShareSidebar a,#ShareSidebar a:hover,#ShareSidebar a:visited{text-decoration:none;font-size:9px;}</style><div id='ShareSidebar'>
<div style='float:left; margin:10px 0 0 10px;'><a href='http://www.facebook.com/sharer.php' name='fb_share' type='box_count'>Share</a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script src='http://tweetmeme.com/i/scripts/button.js' type='text/javascript'></script></div>
<div style='float:left; margin:7px 0 0 10px;'><a class='google-buzz-button' data-button-style='normal-count' href='http://www.google.com/buzz/post' title='Post on Google Buzz'></a><script src='http://www.google.com/buzz/api/button.js' type='text/javascript'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script src='http://www.stumbleupon.com/hostedbadge.php?s=5'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script badgetype='square' src='http://d.yimg.com/ds/badge2.js' type='text/javascript'>ARTICLEURL</script></div>
<div style='float:left; margin:10px 0 0 7px;'><script src='http://orkut-share.googlecode.com/svn/trunk/delicious.js'></script></div>
</div>
</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div style='float:right;padding:4px;z-index:500;'><script src='http://cdn.printfriendly.com/printfriendly.js' type='text/javascript'></script><a class='printfriendly' href='http://www.printfriendly.com' onclick='window.print(); return false;' style=' color:#6D9F00; text-decoration:none;' title='Convertir a PDF'><img alt='Convertir a PDF' src='http://cdn.printfriendly.com/pf-print-icon.gif' style='border:none;'/><span style='font-size:12px; margin:0 8px 0 3px;'>Imprimir</span><img alt='Convertir a PDF' src='http://cdn.printfriendly.com/pf-pdf-icon.gif' style='border:none;'/><span style='font-size:12px; margin:0 8px 0 3px;'>PDF</span></a></div>
<div class='post-footer-line post-footer-line-1'></div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div></div>
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
// mensaje Google+ (ciudadblogger.com)
function saludoPlusOne(plusone) {
var div_ty = document.getElementById("mensajePlusOne");
if (plusone.state == "on") {
div_ty.innerHTML = "¡Gracias por recomendarnos! Tu voto es importante para nosotros."; document.getElementById('mensajePlusOne').className='msgPlusOne';
} else {
div_ty.innerHTML = "Parece que ya no te gustamos, ojalá nos des otra oportunidad."; document.getElementById('mensajePlusOne').className='msgPlusOne';
}
}
//]]>
</script>
<div align='right'><g:plusone callback='saludoPlusOne'></g:plusone>
<div id='mensajePlusOne'></div></div>
<div class='linkwithin_div'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
lxc:
        
</h4>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
<p class='comment-footer'>
<div id='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>&#161;Gracias por dejarnos tu comentario!<br /><br />En breve aparecerá publicado.<br /><br />Equipo de Locoporelcine.com<br />----------------<br />Nota: Queda reservado el derecho de moderación y no publicación de comentarios no relacionados con el artículo, u ofensivos. <br />Las opiniones expresadas por los componentes de Locoporelcine.com son opiniones y rogamos se respeten. <br />No se admitirán comentarios con autopromoción de otras páginas web.<br />No se publicaran comentarios con un lenguaje impropio u ofensivo.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1578337665340502653&postID=7852025018240459073' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='500'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3223910711-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '14137309863573477328');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div align="center">Síguenos también en <a href="http://twitter.com/locoporelcine" target=_bank>Twitter</a> y <a href="http://www.facebook.com/Locoporelcinecom/" target=_bank>Facebook</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='rsidebar-wrapper'>
<div id='topsearch'>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<input id='s' name='q' onblur='if (this.value == "") {this.value = "Search";}' onfocus='if (this.value == "Search") {this.value = "";}' type='text' value='Search'/>
<input src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0AtoeQ8I/AAAAAAAAA2Q/JJ9AGKgEFnk/s000/search.gif' style='border:0; vertical-align: top;' type='image'/>
</form>
</div>
</div>
<div style='clear:both;'></div>
<div class='addthis_toolbox'>
<div class='custom_images'>
<a class='addthis_button_twitter'><img alt='Twitter' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0A587bEI/AAAAAAAAA2U/bXInX5FSRZk/s000/twitter.png' width='32'/></a>
<a class='addthis_button_delicious'><img alt='Delicious' height='32' src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0BMh135I/AAAAAAAAA2Y/ck4F7ZyW-Fs/s000/delicious.png' width='32'/></a>
<a class='addthis_button_facebook'><img alt='Facebook' height='32' src='http://2.bp.blogspot.com/_dZM2bJJMfBs/TQf0BSuWGqI/AAAAAAAAA2c/-A5wwf6QPQU/s000/facebook.png' width='32'/></a>
<a class='addthis_button_digg'><img alt='Digg' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0B0aWv6I/AAAAAAAAA2g/HpHJW0QRgOQ/s000/digg.png' width='32'/></a>
<a class='addthis_button_stumbleupon'><img alt='Stumbleupon' height='32' src='http://3.bp.blogspot.com/_dZM2bJJMfBs/TQf0CBhG0YI/AAAAAAAAA2k/N7U__fJtOmI/s000/stumbleupon.png' width='32'/></a>
<a class='addthis_button_favorites'><img alt='Favorites' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0C2yuZYI/AAAAAAAAA2o/DT6xbaDA8kY/s000/favorites.png' width='32'/></a>
<a class='addthis_button_more'><img alt='More' height='32' src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0DeHbVUI/AAAAAAAAA2s/_n-f95dJjdo/s000/more.png' width='32'/></a>
</div>
<script src='http://s7.addthis.com/js/250/addthis_widget.js' type='text/javascript'></script>
</div>
<div style='clear:both;'></div>
<div class='sidebar section' id='sidebarright'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Subscribe via email</h2>
<div class='widget-content'>
<div style="margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; float: center;">
<span style=" white-space: pre-wrap;"></span></div>
<div id="rssbox">
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Locoporelcinecom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">
<input class="rssbox" name="email" onfocus="if(this.value==&#39;Al día en tu e-mail&#39;)this.value=&#39;&#39;" style="height: 14px; margin-left: 34px; margin-top: 0px; width: 135px;" type="text/" value="Ingresa tu correo..." />
<input name="uri" type="hidden" value="Locoporelcinecom" /><input name="loc" type="hidden" value="es_ES" /><input id="rssboxsubmit" type="submit" value="Enviar" /></form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(38)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='posts'>
<li><a href='http://www.locoporelcine.com/2017/10/estrenos-de-cine-otono-2017.html'>ESTRENOS DE CINE OTOÑO 2017</a></li>
<li><a href='http://www.locoporelcine.com/2017/10/estreno-de-cars-3-en-dvd-y-blu-ray-un.html'>ESTRENO DE CARS 3 EN DVD Y BLU-RAY. UN REPASO A LA...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(31)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(28)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(65)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(353)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(642)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(10)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2008/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2003/'>
2003
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2003/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Únete Loc@ por el cine!</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1578337665340502653\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByM1NTg4YWEqByNmZmZmZmYyByNjYzY2MDA6ByM2NjY2NjZCByM1NTg4YWFKByM5OTk5OTlSByM1NTg4YWFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7852025018240459073\x26origin\x3dhttp://www.locoporelcine.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1578337665340502653\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByM1NTg4YWEqByNmZmZmZmYyByNjYzY2MDA6ByM2NjY2NjZCByM1NTg4YWFKByM5OTk5OTlSByM1NTg4YWFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7852025018240459073\x26origin\x3dhttp://www.locoporelcine.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML98'>
<div class='widget-content'>
<p>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#030303',
      color: '#ffffff'
    },
    tweets: {
      background: '#333333',
      color: '#ffffff',
      links: '#ff0000'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: false,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('locoporelcine').start();
</script>
</p>
</div>
</div><div class='widget HTML' data-version='1' id='HTML99'>
<div class='widget-content'>
</div>
</div><div class='widget Gadget' data-version='1' id='Gadget2'>
Se ha producido un error en este gadget.
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=Gadget&widgetId=Gadget2&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Gadget2"));' target='configGadget2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Blogroll</h2>
<div class='widget-content'>
<ul>
<li><a href='http://cinefagosanonimos.blogspot.com/'>Cinéfagos Anónimos</a></li>
<li><a href='http://www.filmaffinity.com/es/main.html'>FilmAffinity</a></li>
<li><a href='http://starsstoriesgossip.blogspot.com/'>Films, Stars and Fame</a></li>
<li><a href='http://www.imdb.com/'>IMDB</a></li>
<li><a href='http://individuo-kane.blogspot.com/'>Individuo Kane</a></li>
<li><a href='http://www.lacomicteca.com'>La Comicteca</a></li>
<li><a href='http://www.estrellas5.blogspot.com/'>Las estrellas, mis amigos</a></li>
<li><a href='http://mejorespeliculasdelahistoriadelcine.blogspot.com/'>Las mejores películas de la historia del cine</a></li>
<li><a href='http://www.facebook.http//www.facebook.com/Locoporelcinecom'>Locoporelcine en Facebook</a></li>
<li><a href='http://www.tasteittasteme.es/'>Taste it, taste me</a></li>
<li><a href='http://xonxoworld.blogspot.com/'>Xonxo World</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='http://www.locoporelcine.com/p/escenas-de-cine-recomiendanos-la-tuya.html'>Escenas de cine - Recomiéndanos la tuya</a></li>
<li><a href='http://www.locoporelcine.com/p/formularios.html'>Formularios</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=PageList&widgetId=PageList16&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Locoporelcine.com. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div align="center">
<p><a href="http://www.sensacine.com/" target="_blank"><img width="70%" src="https://lh4.googleusercontent.com/-T8ng-gclHuI/Ty_M4lSqB0I/AAAAAAAAA0k/HVTBOifBljg/s250/sensacinelogo.jpg" /></a></p>
<p><a href="http://www.kioskofree.com/" target="_blank"><img width="70%" src="https://lh5.googleusercontent.com/-GvOYqoCg1-4/Tq_b7z0u0JI/AAAAAAAAI84/b10iyq_JooE/s763/logokioskofree.png" /></a></p>
<p><a href="http://feeds.feedburner.com/Locoporelcinecom"><img src="http://feeds.feedburner.com/~fc/Locoporelcinecom?bg=000000&amp;fg=CC0000&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
<a href="http://www.todoenlaces.com/783/directorios-cine.html" target="_blank" title="Directorios de cine"><img src="http://www.todoenlaces.com/images/banner-mini.gif" alt="Directorios de cine" width="80" height="15" border="0" /></a>
<a href="http://www.directoriocine.com" target="_blank">Directorio de cine</a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<p></p></div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div class='span-24'>
<div id='footer'><a href='data:blog.homepageUrl'>Locoporelcine.com</a> &#169; 2011
</div>
</div>
<div style='clear:both;'></div>
</div></div></div>
<!-- end outer-wrapper -->
<div style='clear:both;'></div>
<div id='credits'>Powered by <a href='http://www.blogger.com/'><strong>Blogger</strong></a></div>
<!-- PAGE NAVIGATION START-->
<script type='text/javascript'>
var pageCount=8;
var displayPageNum=3;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script type='text/javascript'>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</script>
<!-- PAGE NAVIGATION STOP-->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21538575-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2978834203-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>