<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/254310735-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- RSS BLOG -->
<link href='http://www.locoporelcine.com/feeds/posts/default' rel='alternate' title='Locporelcinecom/blog' type='application/rss+xml'/>
<!-- FIN RSS BLOG -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.locoporelcine.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.locoporelcine.com/2019/01/sky-presenta-el-milagro-de-niccolo.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="http://www.locoporelcine.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - RSS" href="http://www.locoporelcine.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="https://www.blogger.com/feeds/1578337665340502653/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho - Atom" href="http://www.locoporelcine.com/feeds/7657790869031846878/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-y9TziEBUW4g/XETfqpigFqI/AAAAAAAAFfo/UGAu-YDKIVwmGNmt7LF4OkYGtjxPaDcTgCLcBGAs/s400/il-miracolo-serie-niccolo-ammaniti-sky-4k-hdr.jpg' rel='image_src'/>
<meta content='http://www.locoporelcine.com/2019/01/sky-presenta-el-milagro-de-niccolo.html' property='og:url'/>
<meta content='SKY PRESENTA &quot;EL MILAGRO&quot; de Niccolò Ammaniti' property='og:title'/>
<meta content='Blog revista sobre el mundo del cine y las series: noticias, reportajes, críticas de cine, entrevistas y avances.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-y9TziEBUW4g/XETfqpigFqI/AAAAAAAAFfo/UGAu-YDKIVwmGNmt7LF4OkYGtjxPaDcTgCLcBGAs/w1200-h630-p-k-no-nu/il-miracolo-serie-niccolo-ammaniti-sky-4k-hdr.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<title>SKY PRESENTA "EL MILAGRO" de Niccolò Ammaniti ~ Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho</title>
<!-- End www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<link href='data:image/x-icon;base64,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' rel='icon' type='image/x-icon'/>
<style id='page-skin-1' type='text/css'><!--
/*
-----------------------------------------------
Blogger Template Style
Name:   New Games
----------------------------------------------- */
/* Variable definitions
====================
<Variable name="bgcolor" description="Page Background Color"
type="color" default="#fff">
<Variable name="textcolor" description="Text Color"
type="color" default="#333">
<Variable name="linkcolor" description="Link Color"
type="color" default="#58a">
<Variable name="pagetitlecolor" description="Blog Title Color"
type="color" default="#666">
<Variable name="descriptioncolor" description="Blog Description Color"
type="color" default="#999">
<Variable name="titlecolor" description="Post Title Color"
type="color" default="#c60">
<Variable name="bordercolor" description="Border Color"
type="color" default="#ccc">
<Variable name="sidebarcolor" description="Sidebar Title Color"
type="color" default="#999">
<Variable name="sidebartextcolor" description="Sidebar Text Color"
type="color" default="#666">
<Variable name="visitedlinkcolor" description="Visited Link Color"
type="color" default="#999">
<Variable name="bodyfont" description="Text Font"
type="font" default="normal normal 100% Georgia, Serif">
<Variable name="headerfont" description="Sidebar Title Font"
type="font"
default="normal normal 78% 'Trebuchet MS',Trebuchet,Arial,Verdana,Sans-serif">
<Variable name="pagetitlefont" description="Blog Title Font"
type="font"
default="normal normal 200% Georgia, Serif">
<Variable name="descriptionfont" description="Blog Description Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="postfooterfont" description="Post Footer Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="startSide" description="Side where text starts in blog language"
type="automatic" default="left">
<Variable name="endSide" description="Side where text ends in blog language"
type="automatic" default="right">
*/
/* Use this with templates/template-twocol.html */
<!--Estilo boton Goole+-->
.msgPlusOne {
background:#0B0B3B;
color:#A4A4A4;
padding:10px;
font-style:italic;
}
<!--Final estilo boton Google+-->

--></style>
<script src='http://ajax.googleapis.com/ajax/libs/mootools/1.2.4/mootools-yui-compressed.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

/*
    This file is part of JonDesign's SmoothGallery v2.1beta1.

    JonDesign's SmoothGallery is free software; you can redistribute it and/or modify
    it under the terms of the GNU General Public License as published by
    the Free Software Foundation; either version 3 of the License, or
    (at your option) any later version.

    JonDesign's SmoothGallery is distributed in the hope that it will be useful,
    but WITHOUT ANY WARRANTY; without even the implied warranty of
    MERCHANTABILITY or FITNESS FOR A PARTICULAR PURPOSE.  See the
    GNU General Public License for more details.

    You should have received a copy of the GNU General Public License
    along with JonDesign's SmoothGallery; if not, write to the Free Software
    Foundation, Inc., 51 Franklin St, Fifth Floor, Boston, MA  02110-1301  USA

    Main Developer: Jonathan Schemoul (JonDesign: http://www.jondesign.net/)
*/

gallery.Transitions.extend({
	fadeslideleft: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.Cubic.easeOut;
		oldFx.options.duration = newFx.options.duration = 1500;
		if (newPos > oldPos)
		{
			newFx.start({
				left: [this.galleryElement.offsetWidth, 0],
				opacity: 1
			});
			oldFx.start({opacity: [1,0]});
		} else {
			newFx.start({opacity: [0,1]});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth],
				opacity: 0
			}).chain(function(fx){fx.set({left: 0});}.pass(oldFx));
		}
	},
	continuoushorizontal: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.linear;
		if (
			((newPos > oldPos) || ((newPos==0) && (oldPos == (this.maxIter-1) ))) &&
			(!((newPos == (this.maxIter-1 )) && (oldPos == 0)))
		) {
			oldFx.set({opacity: 1});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth * -1]
			});
			newFx.set({opacity: 1, left: this.galleryElement.offsetWidth});
			newFx.start({
				left: [this.galleryElement.offsetWidth, 0]
			});
		} else  {
			oldFx.set({opacity: 1});
			oldFx.start({
				left: [0, this.galleryElement.offsetWidth]
			});
			newFx.set({opacity: 1, left: this.galleryElement.offsetWidth * -1});
			newFx.start({
				left: [this.galleryElement.offsetWidth * -1, 0]
			});
		}
	},
	continuousvertical: function(oldFx, newFx, oldPos, newPos){
		oldFx.options.transition = newFx.options.transition = Fx.Transitions.linear;
		if (
			((newPos > oldPos) || ((newPos==0) && (oldPos == (this.maxIter-1) ))) &&
			(!((newPos == (this.maxIter-1 )) && (oldPos == 0)))
		) {
			oldFx.set({opacity: 1});
			oldFx.start({
				top: [0, this.galleryElement.offsetHeight * -1]
			});
			newFx.set({opacity: 1, top: this.galleryElement.offsetHeight});
			newFx.start({
				top: [this.galleryElement.offsetHeight, 0]
			});
		} else  {
			oldFx.set({opacity: 1});
			oldFx.start({
				top: [0, this.galleryElement.offsetHeight]
			});
			newFx.set({opacity: 1, top: this.galleryElement.offsetHeight * -1});
			newFx.start({
				top: [this.galleryElement.offsetHeight * -1, 0]
			});
		}
	}
});

//]]>
</script>
<script type='text/javascript'>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</script>
<style type='text/css'>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</style>
<script type='text/javascript'>
//<![CDATA[

JSON.extend({
parse: function(string) {
    return JSON.decode(string);
},
stringify: function(obj) {
    return JSON.encode(obj);
}
});

//]]>
</script>
<!-- TRANSPARENCIA NAVBAR -->
<style type='text/css'>
#navbar {
  filter: alpha(opacity=50);
  opacity: .5;
  -moz-opacity: 0.5;
}
</style>
<!-- CODIGO ANALYTICS -->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21538575-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- FIN ANALYTICS -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1578337665340502653&amp;zx=23d82885-a11d-4601-bb9b-871803aeb062' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1578337665340502653&amp;zx=23d82885-a11d-4601-bb9b-871803aeb062' rel='stylesheet'/></noscript>

</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1578337665340502653\x26blogName\x3dLocoporelcine.com:+estrenos,+cr%C3%ADticas...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dDARK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.locoporelcine.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.locoporelcine.com/\x26targetPostID\x3d7657790869031846878\x26blogPostOrPageUrl\x3dhttp://www.locoporelcine.com/2019/01/sky-presenta-el-milagro-de-niccolo.html\x26vt\x3d6517871039732520122',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<script type='text/javascript'>
	window.addEvent('domready', function() {			
			var myMenu = new MenuMatic();
	});	
</script>
<div id='body-wrapper'><div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>Volver a inicio</a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div class='span-24'>
<div class='span-19'>
<div id='pagemenucontainer'>
<ul id='pagemenu'>
<li class='current_page_item'><a href='http://www.locoporelcine.com/' title='Inicio LXC'>Inicio LXC</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/quienes-somos.html' title='Quiénes somos'>Quiénes somos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/contacto-lxc.html' title='Contacta'>Contacta</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/web-map.html' title='Mapsite'>Mapa web</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/formularios.html' title='Formularios'>Ayuda</a></li>
</ul>
</div>
</div>
<div class='span-35 feedtwitter last'>
<a href='http://www.locoporelcine.com/feeds/posts/default'><img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz9dTs5EI/AAAAAAAAA1s/DJHGbls2zFM/s000/rss.png' style='margin:0 0 0 4px;'/></a>
<a href='http://www.facebook.com/Locoporelcinecom/' target='_blank' title='Síguenos en Facebook!'>
<img src='http://lh5.ggpht.com/_fxMATo8X27Y/TUhZoatn9nI/AAAAAAAAAB4/vfwX5YMExZY/icon-facebook32x32.png' style='margin:0 0 0 4px;' title='Síguenos en Twitter!'/></a>
<a href='http://www.youtube.com/user/LocoporelcineCOM' target='_blank' title='LxC en Youtube'><img src='http://lh6.ggpht.com/_fxMATo8X27Y/TUlEUCFoRUI/AAAAAAAAACU/vJX_IQvjVT8/icon_youtube.png' style='margin:0 0 0 4px;' title='LxC en Youtube'/></a>
<a href='http://twitter.com/locoporelcine' target='_blank' title='Síguenos en Twitter!'><img src='http://3.bp.blogspot.com/_dZM2bJJMfBs/TQfz9pvFshI/AAAAAAAAA1w/FMFkwyWk_2U/s000/twitter.png' style='margin:0 0 0 4px;' title='Síguenos en Twitter!'/></a>
</div>
</div>
<div style='clear:both;'></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.locoporelcine.com/' style='display: block'>
<img alt='Locoporelcine.com: estrenos, críticas, reportajes, entrevistas, bso, dvd y mucho' height='106px; ' id='Header1_headerimg' src='https://lh5.googleusercontent.com/_fxMATo8X27Y/TV1BvDVv_vI/AAAAAAAAAPU/ML33Ck1oVCU/logo_blog-2b.png' style='display: block;padding-left:10px;padding-top:25px;' width='437px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><strong>Locoporelcine.com</strong>, tu revista de <strong>cine </strong>online en la que encontrarás: críticas de cine, entrevistas, reportajes, opiniones sobre series de televisión. &#161;Mucho cine!</td>
    <td><p align="right">
<img src="http://www.tasteittasteme.es/wp-content/plugins/stop-sopa-ribbon/stop-sopa-ribbon.png" /></p>
</td>
  </tr>
</table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div>
<div style='clear:both;'></div>
<div id='navcontainer'>
<ul id='nav'>
<li><a href='#'>Cartelera</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Taquilla'>Top taquilla</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Internacional'>Internacional</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Español'>EspaÑol</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Minoritario'>Minoritario</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cartelera-Infantil'>Infantil</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Dia-de-Locos'>Día de Loc@s</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/escenas-de-cine'>Escenas de cine</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Peli-del-domingo'>La peli del domingo</a></li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Avances'>Avances</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Noticias'>Noticias</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Entrevistas'>Entrevistas</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Reportajes'>Reportajes</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Opinion'>Opinión</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Reportajes'>Reportajes</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/festival-san-sebastian'>Festival San Sebastián</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-historia'>Historia</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-seccion-oficial'>Sección Oficial</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-criticas'>Críticas S.Oficial</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-Premio Donostia'>Premio Donostia 2011</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-otras-secciones'>Otras Secciones</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/fss-calendario'>Calendario</a></li>
</ul>
</li></ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/DVDs'>DVD and Co.</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/DVDs'>DVDs</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Libros'>Libros</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Comic'>Comic</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/BSO'>B.S.O.</a></li>
</ul>
</li>
<li><a href='#'>Zona Friki</a>
<ul class='children'>
<li><a href='#'>Famoseo</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/de-mayor-quiero-ser-como'>De mayor quiero ser como...</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/2011/02/escribe-tus-idolos.html'>Escribe a tus ídolos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/p/tu-con-un-camoso.html'>Tú con un famoso</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Corazon'>Corazón</a></li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Clasicos-frikis'>Clásicos frikis nunca mueren</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Quien-te-ha-visto'>Quién te ha visto y quién te ve</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Frases-celebres'>Frases célebres</a></li>
<li><a href='#'>Curiosidades</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Sabias-que'>Sabías que...</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Gazapos'>Gazapos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cumpleanos'>Cumpleaños</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Bocazas'>Bocazas</a></li>
</ul>
</li>
</ul>
</li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/TV'>Series+TV</a></li>
<li><a href='#'>Videos</a>
<ul class='children'>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Video'>Videos</a></li>
<li><a href='http://locoporelcinecom.blogspot.com/search/label/Cortos'>Cortos</a></li>
</ul>
</li>
</ul>
</div>
<div style='clear:both;'></div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='main-wrapper'>
<!-- Featured Content Slider Started -->
<!-- Featured Content Slider End -->
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<h2 class='date-header'>20 ene. 2019</h2>
<div class='wrapfullpost'>
<div class='post hentry'>
<a name='7657790869031846878'></a>
<h3 class='post-title entry-title'>
<a href='http://www.locoporelcine.com/2019/01/sky-presenta-el-milagro-de-niccolo.html'>SKY PRESENTA "EL MILAGRO" de Niccolò Ammaniti</a>
</h3>
<div class='post-header-line-1'></div>
<div class='postdate' style='width:100%;margin-bottom:-15px;'>
<img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz_uwWgaI/AAAAAAAAA2I/FVVLPLXqOWM/s000/date.png'/>
22:00
<img src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQfz_6_k43I/AAAAAAAAA2M/CTpcUMTTmTs/s000/user.png'/>
JJ Zarate
</div>
<div class='post-body entry-content'>
<p><script type='text/javascript'>
summary_noimg = 800;
summary_img = 650;
img_thumb_height = 200;
img_thumb_width = 195; 
</script>
<script type='text/javascript'>
//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<span style="float:left; padding:0px 10px 5px 0px;"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}

//]]>
</script>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-y9TziEBUW4g/XETfqpigFqI/AAAAAAAAFfo/UGAu-YDKIVwmGNmt7LF4OkYGtjxPaDcTgCLcBGAs/s1600/il-miracolo-serie-niccolo-ammaniti-sky-4k-hdr.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="594" data-original-width="1451" height="162" src="https://1.bp.blogspot.com/-y9TziEBUW4g/XETfqpigFqI/AAAAAAAAFfo/UGAu-YDKIVwmGNmt7LF4OkYGtjxPaDcTgCLcBGAs/s400/il-miracolo-serie-niccolo-ammaniti-sky-4k-hdr.jpg" width="400" /></a></div>
<br />
<div class="MsoNormal">
<div style="text-align: center;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><span style="font-size: large;"><br /></span></span></span></div>
<div style="text-align: center;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><span style="font-size: large;">Historias
íntimas en el contexto de una Italia en crisis</span><o:p></o:p></span></span></div>
</div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><a href="https://www.sky.es/">Sky</a> lanza en un evento en Madrid esta exitosa serie italiana
en 8 capítulos, primer trabajo audiovisual para el novelista Niccolò Ammaniti. <span style="mso-spacerun: yes;">&nbsp;</span>La serie, de producción propia, ha sido muy apreciada por el público y la crítica italianos y ahora podremos disfrutarla en la plataforma española de Sky.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Aunque Ammaniti había participado en proyectos
cinematográficos como guionista o&nbsp;</span></span><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">indirectamente</span><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&nbsp;</span><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">a través de la adaptación de sus novelas,
ésta es la primera vez que se encuentra tras la cámara. Y a pesar de esto, el resultado
final no parece producto de un director novel. Pese a haber contado con
el apoyo de los directores </span><a href="https://www.imdb.com/name/nm0613359/" style="font-family: times, &quot;times new roman&quot;, serif;">Francesco Munzi</a><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"> (</span><a href="https://www.imdb.com/title/tt3894190/" style="font-family: times, &quot;times new roman&quot;, serif;">Almas Negras</a><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">) y </span><a href="https://www.imdb.com/name/nm0670990/" style="font-family: times, &quot;times new roman&quot;, serif;">Lucio Pellegrini</a><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">
(</span><a href="https://www.imdb.com/title/tt1669625/" style="font-family: times, &quot;times new roman&quot;, serif;">La Vida Fácil</a><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">), sigue teniendo gran mérito obtener un acabado tan
profesional en este primer trabajo para televisión. Curiosamente el proyecto
comenzó como novela pero el director apreció que una virgen que sangra
necesitaba de la imagen y se lanzó a esta aventura.</span><br />
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-wctIS8QTvtY/XETfMq3NVyI/AAAAAAAAFfg/gVjPRXH2A6UoxBpDhrmCgI3FoeI-OLouQCLcBGAs/s1600/1527674904_image.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="404" data-original-width="648" height="248" src="https://1.bp.blogspot.com/-wctIS8QTvtY/XETfMq3NVyI/AAAAAAAAFfg/gVjPRXH2A6UoxBpDhrmCgI3FoeI-OLouQCLcBGAs/s400/1527674904_image.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">La historia sucede en Roma, como no podría ser de otro modo
para un fenómeno de este calibre. Ambientada en una Italia convulsa que se
enfrenta a un referéndum para salir de la Unión Europea, nos cuenta como, durante
una redada contra el crimen organizado, se descubre una pequeña virgen de
plástico que llora sangre. A partir de ahí iremos conociendo a distintos
personajes que afrontarán este suceso de distintas maneras. Un sacerdote sin fe
y lleno de contradicciones. Conoceremos a un primer ministro ateo, una primera
dama desencantada, un jefe de seguridad que ha de priorizar su labor frente a
cualquier otra consideración, una científica que busca respuestas ante el
sufrimiento de su madre&#8230; todos ellos en momentos muy complicados de sus vidas.<o:p></o:p></span></span><br />
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-EvsizbwRbMk/XETexBsZ9-I/AAAAAAAAFfY/fZ8sJFaRvFAEspJ8baCl542IZ-BTN6rnACLcBGAs/s1600/1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" height="266" src="https://1.bp.blogspot.com/-EvsizbwRbMk/XETexBsZ9-I/AAAAAAAAFfY/fZ8sJFaRvFAEspJ8baCl542IZ-BTN6rnACLcBGAs/s400/1.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">La fotografía ha corrido a cargo de una muy experimentada
Daria D&#8217;Antonio que, entre otros, ha colaborado con Paolo Sorrentino. La imagen
tiene un tono sombrío, muy apropiado para el secretismo que se quiere dar a este descubrimiento.
También se ajusta al enfoque de la historia, orientada hacia la vivencia
personal de cada uno de los protagonistas ante un fenómeno inexplicable, que
sucede en un momento complicado para ellos. El montaje, con constantes cambios
de personajes y escenarios, resulta en ocasiones algo desconcertante, con historias y escenas que no tenemos claro
si son punto y seguido, coma o puntos suspensivos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-K_I5QkCUI1s/XETgdDjw_SI/AAAAAAAAFf8/ejq8wmygN5oORGYBpQ9DPKUnI5atqbqfACLcBGAs/s1600/1%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" height="266" src="https://2.bp.blogspot.com/-K_I5QkCUI1s/XETgdDjw_SI/AAAAAAAAFf8/ejq8wmygN5oORGYBpQ9DPKUnI5atqbqfACLcBGAs/s400/1%2B%25281%2529.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">En cuanto a la interpretación, la palabra exacta sería
impecable. <a href="https://www.imdb.com/name/nm1926453/">Guido Caprino</a> es un gran Fabrizio Pietromarchi, un ateo primer
ministro italiano enfrentado a una grave crisis política que se encuentra ante un
fenómeno inexplicable. <a href="https://www.imdb.com/name/nm4663718/">Elena Lietti</a> está muy convincente como Sole, su
esposa,<span style="mso-spacerun: yes;">&nbsp; </span>atrapada en una situación que no
le gusta, obligada a las formalidades del protocolo. Tomasso Ragno representa
de modo genial al padre Marcello, un sacerdote de un barrio periférico de Roma, atormentado, jugador endeudado, adicto al sexo y en plena crisis de fe. Sergio Albelli nos convence de ser el General Votta, un
creyente poco practicante que ante todo desea la seguridad de su país. Y
finalmente Sandra, Alba Rohwacher, científica&nbsp;que trasmitirnos el sufrimiento
por su madre, en estado semi vegetal, y las preguntas que se hace entre la
ciencia y la religión.<o:p></o:p></span></span><br />
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-62QVSNxXWwo/XETg3lK4czI/AAAAAAAAFgE/pu0DRWU3KY0fefHTYTbAIT_7Mm4rfXphQCLcBGAs/s1600/il-miracolo-recensione-ammaniti.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="350" data-original-width="850" height="163" src="https://3.bp.blogspot.com/-62QVSNxXWwo/XETg3lK4czI/AAAAAAAAFgE/pu0DRWU3KY0fefHTYTbAIT_7Mm4rfXphQCLcBGAs/s400/il-miracolo-recensione-ammaniti.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Aprovechando la presentación de la serie en Madrid tuvimos la
ocasión de hacer unas breves preguntas al director y a una de las
protagonistas, Elena Lietti. Elena interpreta a Sole Pietromarchi, una mujer
madura, esposa del primer ministro, con dos hijos, que se encuentra algo
desplazada en su papel de &#8220;First Lady&#8221;, esposa abnegada y madre.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-Yk7zKDVkacc/XETgJww_0WI/AAAAAAAAFf0/5mEq801qIYESVY1eLqq6RSp1d_JhfHMnACLcBGAs/s1600/thumbnail_El%2BMilagro%2B%25285%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="839" data-original-width="1280" height="261" src="https://2.bp.blogspot.com/-Yk7zKDVkacc/XETgJww_0WI/AAAAAAAAFf0/5mEq801qIYESVY1eLqq6RSp1d_JhfHMnACLcBGAs/s400/thumbnail_El%2BMilagro%2B%25285%2529.jpg" width="400" /></a></div>
<br /></div>
<div align="center" class="MsoNormal" style="text-align: center;">
<b><span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><span style="font-size: large;">Elena Lietti</span><o:p></o:p></span></span></b></div>
<div align="center" class="MsoNormal" style="text-align: center;">
<b><span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><span style="font-size: large;"><br /></span></span></span></b></div>
<div class="MsoListParagraphCxSpFirst" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<b><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Cómo surgió la oportunidad de participar en <i>El
Milagro</i>?<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Surgió porque uno de los directores de casting me descubrió
cuando hacía teatro y había seguido toda mi carrera profesional así que, a raíz
de ahí, me eligió para participar en el casting de la serie.<o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><b>&#191;Cómo ha sido la experiencia de trabajar con Niccolò
Ammaniti? &#191;Ha sido complicado trabajar con él?</b><o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Por un lado ha sido complicado porque trabajábamos con
material difícil pero, por otro lado y desde el punto de vista humano y
profesional ha sido muy fácil. Todo ha sido muy fluido tanto con Niccolò como
con los otros dos directores, la directora de fotografía y el resto del equipo. <o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<b><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Cómo ha sido el proceso de introducirse en el personaje
de la First Lady?<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Desde las primeras páginas del guión, Sole Pietromarchi ya
estaba viviendo una situación muy complicada y en su forma de moverse, en sus
acciones, se refleja. Niccolò escribió el personaje de la primera dama de una
forma muy concreta, muy clara, con mucho detalle y yo me ceñí a su manera de
sentirlo y que había tenido de plasmarlo en las páginas. Me he metido tanto en
el papel que siempre digo que no me sorprendería que tocarán el timbre y fuera
Sole para darme las gracias por haber interpretado su papel porque para mí ella
es un personaje muy real. <o:p></o:p></span><br />
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-ufe6llIOxsk/XETg-TKtw0I/AAAAAAAAFgI/rW9kIX0UJpkNkI_d6kkT25Ipa_O5sZkHwCLcBGAs/s1600/elena-lietti-il-miracolo-tv-series-photocall-in-rome-3.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1068" height="400" src="https://2.bp.blogspot.com/-ufe6llIOxsk/XETg-TKtw0I/AAAAAAAAFgI/rW9kIX0UJpkNkI_d6kkT25Ipa_O5sZkHwCLcBGAs/s400/elena-lietti-il-miracolo-tv-series-photocall-in-rome-3.jpg" width="266" /></a></div>
<br /></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<b><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Diría que tiene cosas en común con <span style="background: #FBFBFB;">Sole Pietromarchi</span> o son personas
completamente distintas?<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Realmente ha sido un proceso de acercamiento al personaje.
Al principio era muy difícil para mí ver cosas parecidas con ella, pero a
medida<span style="mso-spacerun: yes;">&nbsp; </span>que me he ido metiendo en el
personaje he descubierto los puentes entre mi alma y la suya. <o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<b><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">En un momento dado de la serie a Sole la llaman &#8220;zorra&#8221;,
&#191;existen aún en Italia muchos hombres que juzgan, hipócritamente, a la mujer
por sus actitudes ante el sexo?<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Liberarse de la discriminación creo que todavía es, sin
duda, un camino que queda por recorrer. Lamentablemente es cierto que la figura
del hombre se le asigna un gesto de complicidad sin embargo a la mujer se la
juzga y eso es una realidad. Por suerte hoy estas cosas se están intentando corregir
y vamos por el buen camino. <o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<b><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Cómo se ve personalmente ante el mundo trascendente,
religioso o sobrenatural... como prefiera denominarlo?<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpLast" style="margin-left: 0cm; mso-add-space: auto; text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Tengo un sentido religioso importante porque mi educación
ha sido religiosa. Me formé con las monjas y por lo tanto he tenido esta
formación y educación, aunque es cierto que en la práctica no lo tengo del todo
aplicado pero lo que es el sentido transcendente, lo conservo y está en mí. <o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal" style="text-align: center;">
<b style="mso-bidi-font-weight: normal;"><span style="line-height: 107%;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;"><span style="font-size: large;">Niccolò Ammaniti</span><o:p></o:p></span></span></b></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Los capítulos que he visto me han parecido impresionantes, no parecen
el trabajo de un director novel. &#191;Cómo ha sido el proceso y la experiencia de
pasar del universo de la letra al universo de la imagen? <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Ha sido una experiencia difícil,
una experiencia que me ha dado al principio muchísimo miedo aunque como todo,
cuando uno se va metiendo en materia, se va haciendo al trabajo, pero al
principio tuve que esforzarme y dedicarme muchísimo a ello. Es como si
estuvieras acostumbrado a ir con el coche por una autopista y llega un momento
de tu vida en el que dices bueno, voy a ver si el coche aguanta por campo a
través. Sales de la autopista, te metes en el campo y no sabes cómo vas a
acabar, a donde vas a llegar. En mi caso, yo he tenido la suerte de poder salir
de la autopista y aguantar. Necesitaba un cambio. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Habitualmente sus novelas se han adaptado al cine, &#191;por qué elegir una
serie de TV para iniciarse en el mundo audiovisual? &#191;Qué ventajas y desventajas
aprecia entre películas y series?<o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">El cine no me termina de gustar
mucho porque estás encajonado por el tiempo, ya que una película tiene que
durar entre una y dos horas. Sin embargo, en la serie tenía libertad absoluta
para poder desarrollar los personajes secundarios y podía estar todo el tiempo
que quisiera relatando lo que me interesaba relatar, centrándome en lo que me
parecía importante y creando diferentes hilos alrededor de la historia
principal. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">El tono sombrío es muy apropiado para el secretismo con el que se
maneja la cuestión. Pero en la práctica, &#191;un político enfrentado a una crisis
no trataría de usar este milagro en su beneficio cómo validación celestial de
sus políticas? Al fin y al cabo muchos políticos no creyentes toman prestada la
retórica religiosa.<o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Durante el desarrollo de la
acción se plantea esta cuestión y durante los 8 episodios el político terminará
dando una respuesta a este planteamiento. Pero para saber cuál es la respuesta
hay que ver la serie. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Ocurriendo fundamentalmente en Roma, la ausencia del Vaticano es un
silencio elocuente. &#191;Esta ausencia contiene un mensaje o simplemente se evita
porque sería una distracción del enfoque sobre los personajes como individuos?<o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">No, ha sido una opción artística
digamos porque la acción tiene lugar en Roma y a pesar de que El Vaticano está
en Roma y está tan cerca del lugar donde se produce <i>El Milagro</i>, no responde ni
emite ninguna opinión, ni interviene para nada.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-QHwL_LEPLyk/XEThO0tb0II/AAAAAAAAFgU/CtaKMVdu9zoa1BLcsb_1rB8TpQ-KBLwPACLcBGAs/s1600/niccolo-ammaniti-2-maxw-654.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="436" data-original-width="654" height="265" src="https://1.bp.blogspot.com/-QHwL_LEPLyk/XEThO0tb0II/AAAAAAAAFgU/CtaKMVdu9zoa1BLcsb_1rB8TpQ-KBLwPACLcBGAs/s400/niccolo-ammaniti-2-maxw-654.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Los protagonistas de <i style="mso-bidi-font-style: normal;">El Milagro</i>
son ateos, un creyente no practicante, un cura borracho, estafador y sin fe&#8230; Se
diría que el creyente normal no existe o es un tipo de perfil sin interés.
&#191;Diría que es así para usted? <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">No es verdad que no haya
creyentes en esta serie porque, por ejemplo, un militar sí es creyente y sin
embargo luego toda su fe se pone en tela de juicio. Es una serie donde todo el
mundo ve como sus creencias se tambalean, donde constantemente están naciendo
nuevas preguntas que son difíciles de responder. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;En el planteamiento de conflicto razón vs fe ha tenido algo que ver su
formación científica como biólogo? <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Sí, sobre todo la relación a la
sangre que aparece en toda la historia, porque llega un momento en el cual se
hace un análisis de la sangre que emana La Virgen y se descubre que tiene un
ADN y en ese sentido aparece la ciencia. Esta permite analizar ese ADN y
averiguar a quién pertenece. Es el inicio de la historia..<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">El sexo se presenta, no como un acto de amor y relación entre dos
personas, sino más bien como algo sórdido y casi violento. &#191;Hay alguna razón
para este enfoque?<o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">No, no hay ninguna razón especial, simplemente que artísticamente es más interesante presentar el sexo de ese modo
que de una manera serena y feliz. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Diría que la sociedad italiana o quizá el conjunto de Europa estamos
tan perdidos como los personajes de <i style="mso-bidi-font-style: normal;">El
Milagro</i>? <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Creo que los personajes de la
serie están ligeramente más perdidos que los actuales.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">&#191;Podemos esperar nuevos proyectos televisivos o cinematográficos en un
futuro próximo? <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">Sí, los podéis esperar. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<br />
Aquí os dejamos el trailer que, por una vez, refleja el tono general de esta obra.<br />
<br />
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="393" src="https://www.youtube.com/embed/Ds9a4TLUkSE" width="699"></iframe>
<style>
.FBConnectButton_Small{background-position:-5px -232px !important;border-left:1px solid #1A356E}.FBConnectButton_Text{margin-left:12px !important;padding:2px 3px 3px !important}#ShareSidebar{top: 15%;width:69px;Left: 0 !important;overflow:hidden;position: fixed;z-index: 100000;text-align:center;line-height:normal;_position: absolute;font-size:9px;}#ShareSidebar a,#ShareSidebar a:hover,#ShareSidebar a:visited{text-decoration:none;font-size:9px;}</style><div id='ShareSidebar'>
<div style='float:left; margin:10px 0 0 10px;'><a href='http://www.facebook.com/sharer.php' name='fb_share' type='box_count'>Share</a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script src='http://tweetmeme.com/i/scripts/button.js' type='text/javascript'></script></div>
<div style='float:left; margin:7px 0 0 10px;'><a class='google-buzz-button' data-button-style='normal-count' href='http://www.google.com/buzz/post' title='Post on Google Buzz'></a><script src='http://www.google.com/buzz/api/button.js' type='text/javascript'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script src='http://www.stumbleupon.com/hostedbadge.php?s=5'></script></div>
<div style='float:left; margin:10px 0 0 10px;'><script badgetype='square' src='http://d.yimg.com/ds/badge2.js' type='text/javascript'>ARTICLEURL</script></div>
<div style='float:left; margin:10px 0 0 7px;'><script src='http://orkut-share.googlecode.com/svn/trunk/delicious.js'></script></div>
</div>
</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div style='float:right;padding:4px;z-index:500;'><script src='http://cdn.printfriendly.com/printfriendly.js' type='text/javascript'></script><a class='printfriendly' href='http://www.printfriendly.com' onclick='window.print(); return false;' style=' color:#6D9F00; text-decoration:none;' title='Convertir a PDF'><img alt='Convertir a PDF' src='http://cdn.printfriendly.com/pf-print-icon.gif' style='border:none;'/><span style='font-size:12px; margin:0 8px 0 3px;'>Imprimir</span><img alt='Convertir a PDF' src='http://cdn.printfriendly.com/pf-pdf-icon.gif' style='border:none;'/><span style='font-size:12px; margin:0 8px 0 3px;'>PDF</span></a></div>
<div class='post-footer-line post-footer-line-1'></div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div></div>
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
// mensaje Google+ (ciudadblogger.com)
function saludoPlusOne(plusone) {
var div_ty = document.getElementById("mensajePlusOne");
if (plusone.state == "on") {
div_ty.innerHTML = "¡Gracias por recomendarnos! Tu voto es importante para nosotros."; document.getElementById('mensajePlusOne').className='msgPlusOne';
} else {
div_ty.innerHTML = "Parece que ya no te gustamos, ojalá nos des otra oportunidad."; document.getElementById('mensajePlusOne').className='msgPlusOne';
}
}
//]]>
</script>
<div align='right'><g:plusone callback='saludoPlusOne'></g:plusone>
<div id='mensajePlusOne'></div></div>
<div class='linkwithin_div'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
lxc:
        
</h4>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
<p class='comment-footer'>
<div id='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>&#161;Gracias por dejarnos tu comentario!<br /><br />En breve aparecerá publicado.<br /><br />Equipo de Locoporelcine.com<br />----------------<br />Nota: Queda reservado el derecho de moderación y no publicación de comentarios no relacionados con el artículo, u ofensivos. <br />Las opiniones expresadas por los componentes de Locoporelcine.com son opiniones y rogamos se respeten. <br />No se admitirán comentarios con autopromoción de otras páginas web.<br />No se publicaran comentarios con un lenguaje impropio u ofensivo.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1578337665340502653&postID=7657790869031846878' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='500'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/55386745-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div align="center">Síguenos también en <a href="http://twitter.com/locoporelcine" target=_bank>Twitter</a> y <a href="http://www.facebook.com/Locoporelcinecom/" target=_bank>Facebook</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='rsidebar-wrapper'>
<div id='topsearch'>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<input id='s' name='q' onblur='if (this.value == "") {this.value = "Search";}' onfocus='if (this.value == "Search") {this.value = "";}' type='text' value='Search'/>
<input src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0AtoeQ8I/AAAAAAAAA2Q/JJ9AGKgEFnk/s000/search.gif' style='border:0; vertical-align: top;' type='image'/>
</form>
</div>
</div>
<div style='clear:both;'></div>
<div class='addthis_toolbox'>
<div class='custom_images'>
<a class='addthis_button_twitter'><img alt='Twitter' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0A587bEI/AAAAAAAAA2U/bXInX5FSRZk/s000/twitter.png' width='32'/></a>
<a class='addthis_button_delicious'><img alt='Delicious' height='32' src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0BMh135I/AAAAAAAAA2Y/ck4F7ZyW-Fs/s000/delicious.png' width='32'/></a>
<a class='addthis_button_facebook'><img alt='Facebook' height='32' src='http://2.bp.blogspot.com/_dZM2bJJMfBs/TQf0BSuWGqI/AAAAAAAAA2c/-A5wwf6QPQU/s000/facebook.png' width='32'/></a>
<a class='addthis_button_digg'><img alt='Digg' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0B0aWv6I/AAAAAAAAA2g/HpHJW0QRgOQ/s000/digg.png' width='32'/></a>
<a class='addthis_button_stumbleupon'><img alt='Stumbleupon' height='32' src='http://3.bp.blogspot.com/_dZM2bJJMfBs/TQf0CBhG0YI/AAAAAAAAA2k/N7U__fJtOmI/s000/stumbleupon.png' width='32'/></a>
<a class='addthis_button_favorites'><img alt='Favorites' height='32' src='http://4.bp.blogspot.com/_dZM2bJJMfBs/TQf0C2yuZYI/AAAAAAAAA2o/DT6xbaDA8kY/s000/favorites.png' width='32'/></a>
<a class='addthis_button_more'><img alt='More' height='32' src='http://1.bp.blogspot.com/_dZM2bJJMfBs/TQf0DeHbVUI/AAAAAAAAA2s/_n-f95dJjdo/s000/more.png' width='32'/></a>
</div>
<script src='http://s7.addthis.com/js/250/addthis_widget.js' type='text/javascript'></script>
</div>
<div style='clear:both;'></div>
<div class='sidebar section' id='sidebarright'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Subscribe via email</h2>
<div class='widget-content'>
<div style="margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; float: center;">
<span style=" white-space: pre-wrap;"></span></div>
<div id="rssbox">
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Locoporelcinecom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">
<input class="rssbox" name="email" onfocus="if(this.value==&#39;Al día en tu e-mail&#39;)this.value=&#39;&#39;" style="height: 14px; margin-left: 34px; margin-top: 0px; width: 135px;" type="text/" value="Ingresa tu correo..." />
<input name="uri" type="hidden" value="Locoporelcinecom" /><input name="loc" type="hidden" value="es_ES" /><input id="rssboxsubmit" type="submit" value="Enviar" /></form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='posts'>
<li><a href='http://www.locoporelcine.com/2019/01/sky-presenta-el-milagro-de-niccolo.html'>SKY PRESENTA &quot;EL MILAGRO&quot; de Niccolò Ammaniti</a></li>
<li><a href='http://www.locoporelcine.com/2019/01/los-titulos-mas-esperados-para-este-2019.html'>Los Títulos más esperados para este 2019</a></li>
<li><a href='http://www.locoporelcine.com/2019/01/el-viaje-nara-el-viaje-para-abandonar.html'>El viaje a Nara. El viaje para abandonar el equipa...</a></li>
<li><a href='http://www.locoporelcine.com/2019/01/un-dia-mas-con-vida-la-guerra-tiene.html'>Un día más con vida. La guerra tiene rostro humano...</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(41)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(41)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(31)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(28)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(65)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(353)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(642)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2010/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(10)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2009/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2008/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2007/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2003/'>
2003
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.locoporelcine.com/2003/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Únete Loc@ por el cine!</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1578337665340502653\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByM1NTg4YWEqByNmZmZmZmYyByNjYzY2MDA6ByM2NjY2NjZCByM1NTg4YWFKByM5OTk5OTlSByM1NTg4YWFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7657790869031846878\x26origin\x3dhttp://www.locoporelcine.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1578337665340502653\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByM1NTg4YWEqByNmZmZmZmYyByNjYzY2MDA6ByM2NjY2NjZCByM1NTg4YWFKByM5OTk5OTlSByM1NTg4YWFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7657790869031846878\x26origin\x3dhttp://www.locoporelcine.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' rel='nofollow' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML98'>
<div class='widget-content'>
<p>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#030303',
      color: '#ffffff'
    },
    tweets: {
      background: '#333333',
      color: '#ffffff',
      links: '#ff0000'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: false,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('locoporelcine').start();
</script>
</p>
</div>
</div><div class='widget HTML' data-version='1' id='HTML99'>
<div class='widget-content'>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Blogroll</h2>
<div class='widget-content'>
<ul>
<li><a href='http://cinefagosanonimos.blogspot.com/'>Cinéfagos Anónimos</a></li>
<li><a href='http://www.filmaffinity.com/es/main.html'>FilmAffinity</a></li>
<li><a href='http://starsstoriesgossip.blogspot.com/'>Films, Stars and Fame</a></li>
<li><a href='http://www.imdb.com/'>IMDB</a></li>
<li><a href='http://individuo-kane.blogspot.com/'>Individuo Kane</a></li>
<li><a href='http://www.lacomicteca.com'>La Comicteca</a></li>
<li><a href='http://www.estrellas5.blogspot.com/'>Las estrellas, mis amigos</a></li>
<li><a href='http://mejorespeliculasdelahistoriadelcine.blogspot.com/'>Las mejores películas de la historia del cine</a></li>
<li><a href='http://www.facebook.http//www.facebook.com/Locoporelcinecom'>Locoporelcine en Facebook</a></li>
<li><a href='http://www.tasteittasteme.es/'>Taste it, taste me</a></li>
<li><a href='http://xonxoworld.blogspot.com/'>Xonxo World</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='http://www.locoporelcine.com/p/escenas-de-cine-recomiendanos-la-tuya.html'>Escenas de cine - Recomiéndanos la tuya</a></li>
<li><a href='http://www.locoporelcine.com/p/formularios.html'>Formularios</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=PageList&widgetId=PageList16&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Locoporelcine.com. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div align="center">
<p><a href="http://www.sensacine.com/" target="_blank"><img width="70%" src="https://lh4.googleusercontent.com/-T8ng-gclHuI/Ty_M4lSqB0I/AAAAAAAAA0k/HVTBOifBljg/s250/sensacinelogo.jpg" /></a></p>
<p><a href="http://www.kioskofree.com/" target="_blank"><img width="70%" src="https://lh5.googleusercontent.com/-GvOYqoCg1-4/Tq_b7z0u0JI/AAAAAAAAI84/b10iyq_JooE/s763/logokioskofree.png" /></a></p>
<p><a href="http://feeds.feedburner.com/Locoporelcinecom"><img src="http://feeds.feedburner.com/~fc/Locoporelcinecom?bg=000000&amp;fg=CC0000&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
<a href="http://www.todoenlaces.com/783/directorios-cine.html" target="_blank" title="Directorios de cine"><img src="http://www.todoenlaces.com/images/banner-mini.gif" alt="Directorios de cine" width="80" height="15" border="0" /></a>
<a href="http://www.directoriocine.com" target="_blank">Directorio de cine</a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1578337665340502653&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebarright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<p></p></div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div class='span-24'>
<div id='footer'><a href='data:blog.homepageUrl'>Locoporelcine.com</a> &#169; 2011
</div>
</div>
<div style='clear:both;'></div>
</div></div></div>
<!-- end outer-wrapper -->
<div style='clear:both;'></div>
<div id='credits'>Powered by <a href='http://www.blogger.com/'><strong>Blogger</strong></a></div>
<!-- PAGE NAVIGATION START-->
<script type='text/javascript'>
var pageCount=8;
var displayPageNum=3;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script type='text/javascript'>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</script>
<!-- PAGE NAVIGATION STOP-->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21538575-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/211300122-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>